<!DOCTYPE html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <title>Stadtradeln in unserer Region | Radio Seefunk</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.radio-seefunk.de/xmlrpc.php">

    <link href="https://assets.web1tv.de/fonts/Roboto:300,400,400i,700,700i" rel="stylesheet">

    <link rel="shortcut icon" href="https://www.radio-seefunk.de/wp-content/themes/cmms-theme-radio_seefunk/assets/img/logo.svg">

	<meta name="description" content="Heute fängt sie an: Die größte internationale Radkampagne! Sie startet bereits in ihre elfte Runde. Bundesweit gehen ganze 800 Kommunen mit ihren Bürgern an  …"/><meta property="og:url" content="https://www.radio-seefunk.de/stadtradeln-in-unserer-region-2000/"/><meta property="og:title" content="Stadtradeln in unserer Region"/><meta property="og:description" content="Heute f&auml;ngt sie an: Die gr&ouml;&szlig;te internationale Radkampagne! Sie startet bereits in&nbsp;ihre elfte Runde. Bundesweit gehen ganze 800 Kommunen mit ihren B&uuml;rgern an  &hellip;"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2018-06-07 15:55:00"/><meta property="article:modified_time" content="2018-06-07 15:55:00"/><meta property="og:image" content="https://www.radio-seefunk.de/storage/thumbs/1200x630c/r:1528385292/2009.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><link rel='dns-prefetch' href='//www.radio-seefunk.de' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Seefunk &raquo; Feed" href="https://www.radio-seefunk.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Seefunk &raquo; Stadtradeln in unserer Region Kommentar-Feed" href="https://www.radio-seefunk.de/stadtradeln-in-unserer-region-2000/feed/" />
<link rel='stylesheet' id='dashicons-css'  href='https://www.radio-seefunk.de/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='core-group-css' href='https://www.radio-seefunk.de/wp-content/plugins/bwp-minify/cache/minify-b1-core-2297762a6c0b44116b63f2f0e777e8a2.css?ver=1.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radio-seefunk.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.radio-seefunk.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.radio-seefunk.de/wp-content/plugins/bwp-minify/cache/minify-b1-cmms-filters-556db67b5cf605860edd82ba631d409e.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radio-seefunk.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radio-seefunk.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Black Forest Ultra Bike Marathon' href='https://www.radio-seefunk.de/black-forrest-ultra-bike-marathon-1986/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.radio-seefunk.de/stadtradeln-in-unserer-region-2000/" />
<link rel='shortlink' href='https://www.radio-seefunk.de/?p=2000' />
<script type="text/javascript">window.jwplayer = function () {console.info("Deprecated call to jwplayer");return {setup: function () {return this},on: function () {return this}};};</script>
<link rel="shortcut icon" href="https://www.radio-seefunk.de/storage/thumbs/512x512/r:1526313005/381.jpg">
<link rel="icon" href="https://www.radio-seefunk.de/storage/thumbs/32x32/r:1526313005/381.jpg" sizes="32x32" />
<link rel="icon" href="https://www.radio-seefunk.de/storage/thumbs/192x192/r:1526313005/381.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radio-seefunk.de/storage/thumbs/180x180/r:1526313005/381.jpg" />
<meta name="msapplication-TileImage" content="https://www.radio-seefunk.de/storage/thumbs/270x270/r:1526313005/381.jpg" />
<meta name="theme-color" content="#000000">


</head>

<body class="post-template-default single single-post postid-2000 single-format-standard header-open full-width">


<div id="top"></div>

<div id="app">

    <div class="cmms-adzone-0-wrapper">
        <div class="cmms-adzone-1"></div>
        <div class="cmms-adzone-0">
			        </div>
    </div>
    <div class="cmms-adzone-3"></div>

    <div id="page" class="hfeed site">
		            <header id="masthead" class="site-header" role="banner">
                <div class="header-wrapper">
                    <div class="header-banner">
                        <a class="logo" href="https://www.radio-seefunk.de" rel="home"
                           title="Radio Seefunk">
                            <picture>
								                                <img src="https://www.radio-seefunk.de/wp-content/themes/cmms-theme-radio_seefunk/assets/img/logo-white.svg"
                                     alt="Radio Seefunk">
                            </picture>
                        </a>

						<div class="space"></div>
<div class="play_now"
     data-cache="https://www.radio-seefunk.de/wp-content/themes/albinux/tmp/5_1.json"
     data-default_cover="https://www.radio-seefunk.de/storage/thumbs/264x264c/r:1522782670/144.jpg">
    <div class="show">
        <div class="meta">
            <span></span>
        </div>
        <div class="thumb"></div>
    </div>
    <div class="track">
        <div class="cover"></div>
        <div class="meta"></div>
    </div>
    <div class="play">
		            <div data-stream="1628c3c1168"><span>Hochrhein</span></div>
		            <div data-stream="1628c3c1978"><span>Bodensee-Oberschwaben</span></div>
		    </div>
</div>
                        <div class="space"></div>

						<div class="shortcuts">
	<a href="https://www.facebook.com/RadioSeefunkRSF/" target="_blank" rel="nofollow" class="ss-facebook"><span>Facebook</span></a><a href="https://twitter.com/radioseefunkrsf" target="_blank" rel="nofollow" class="ss-twitter"><span>Twitter</span></a>    <a class="search dashicons dashicons-search"><span>Suche</span></a>
</div>
						                            <div class="menu-switch"><em class="dashicons dashicons-menu"></em></div>
						                    </div>

					    <nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
        <div>
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="nav-menu"><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="https://www.radio-seefunk.de/">Startseite</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307"><a href="https://www.radio-seefunk.de/wetter/">Wetter</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.radio-seefunk.de/webradio/">Webradio &#038; Apps</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://www.radio-seefunk.de/playlist/">Playlist</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://www.radio-seefunk.de/podcasts/">Podcasts</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.radio-seefunk.de/sender/">Sender</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.radio-seefunk.de/radiowerbung/">Radiowerbung</a></li>
<li id="menu-item-903" class="mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-903"><a target="_blank" href="/radioplayer/1628c3c1168">Radio Hören: Hochrhein</a></li>
<li id="menu-item-904" class="mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-904"><a target="_blank" href="/radioplayer/1628c3c1978">Radio Hören: Bodensee-Oberschwaben</a></li>
</ul></div>        </div>
    </nav>
                </div>
            </header>
		
        <div id="main" class="site-main">
    <div id="content" class="site-content" role="main">
		<article id="post-2000" class="post-2000 post type-post status-publish format-standard hentry category-allgemein tag-radeln tag-radfahren tag-stadt tag-stadtradeln tag-umwelt" itemscope itemtype="http://schema.org/NewsArticle">

    <header class="entry-header with-thumbnail">
		<div class="postthumbnail"><img src="https://www.radio-seefunk.de/storage/thumbs/1040x700c/r:1528385292/2009.jpg" width="1040" height="700" alt="" /></div>            <h1 class="entry-title" itemprop="headline">Stadtradeln in unserer Region</h1>
		    </header>

    <div class="entry-wrapper">

        <div class="entry-meta">
			<p class="entry-date" itemprop="datePublished"><em class="dashicons dashicons-calendar"></em><time datetime="2018-06-07T15:55:00+00:00">7. Juni 2018</time></p>        </div>

        <div class="entry-content" itemprop="articleBody">
			<p>Heute fängt sie an: Die größte internationale Radkampagne!</p>
<p>Sie startet bereits in ihre elfte Runde. Bundesweit gehen ganze 800 Kommunen mit ihren Bürgern an den Start.</p>
<p>Im Rahmen des Wettbewerbs treten Teams aus Kommunalpolitikern, Schulklassen, Vereinen, Unternehmen und Bürgern in die Pedale. An 21 aufeinanderfolgenden Tagen sollen möglichst viele Kilometer beruflich und privat CO<sub>2</sub>-frei mit dem Rad zurückgelegt werden.</p>
<p>Ziel ist es, möglichst viele Menschen für das Umsteigen auf das Fahrrad im Alltag zu bewegen und dadurch nicht nur die Lebensqualität zu steigern, sondern auch einen Beitrag zum Klimaschutz zu leisten.</p>
<p>Aus unserer Region dabei sind folgende Städte und Gemeinden:</p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: 12pt;">Schopfheim, Rheinfelden, Grenzach-Wyhlen, Einmeldingen, Lörrach, Bad Säckingen, Singen, Tuttlingen, Sigmaringen, Mengen, Friedrichshafen, Meckenbeuren, Aulendorf, Schlier, Ravensburg, Waldburg, Bodnegg, Grünkraut, Leutkirch im Allgäu und Lindenberg</span>.</p>
<p>Für Infos zur Anmeldung klicken Sie <a href="https://www.stadtradeln.de/faq-radelnde/" target="_blank" rel="noopener">hier</a>.</p>
        </div>

		            <footer class="entry-nav">
                <h4>Weitere Nachrichten</h4>

                <div class="link prev">
					<a href="https://www.radio-seefunk.de/jogis-eleven-bei-rsf-588/" rel="prev">JOGIS ELEVEN bei RSF</a>                </div>

	                                <div class="link all">
                        <a href="https://www.radio-seefunk.de/category/allgemein/"><span>Alle RSF Promotion</span></a>
                    </div>
	            
                <div class="link next">
					                </div>
            </footer>
		
		
		<div class="idvl-socs-tools size-ff"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.radio-seefunk.de%2Fstadtradeln-in-unserer-region-2000%2F&"
   title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank"
   rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.radio-seefunk.de%2Fshare%2F2000&text=Stadtradeln%20in%20unserer%20Region"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=https%3A%2F%2Fwww.radio-seefunk.de%2Fshare%2F2000%20-%20Stadtradeln%20in%20unserer%20Region" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="https://plus.google.com/share?hl=de&url=https%3A%2F%2Fwww.radio-seefunk.de%2Fshare%2F2000" title="Auf Google+ teilen" class="idvl-socs-googleplus ss-googleplus" target="_blank" rel="nofollow"><span>Google+</span></a><a href="mailto:?subject=Stadtradeln%20in%20unserer%20Region&body=Heute%20f%C3%A4ngt%20sie%20an%3A%20Die%20gr%C3%B6%C3%9Fte%20internationale%20Radkampagne%21%20Sie%20startet%20bereits%20in%C2%A0ihre%20elfte%20Runde.%20Bundesweit%20gehen%20ganze%20800%20Kommunen%20mit%20ihren%20B%C3%BCrgern%20an%20den%20Start.%20Im%20Rahmen%20des%20Wettbewerbs%20treten%20Teams%20aus%20Kommunalpolitikern%2C%20Schulklassen%2C%20%20%E2%80%A6%0A%0Ahttps%3A%2F%2Fwww.radio-seefunk.de%2Fshare%2F2000" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>    </div>
</article>
    <div class="related-contents">
        <h3>Das könnte Sie auch interessieren</h3>

        <div class="post-shortcuts">
			<a href="https://www.radio-seefunk.de/jogis-eleven-bei-rsf-588/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.radio-seefunk.de/storage/thumbs/520x293c/r:1527086458/582.jpg"
             srcset="https://www.radio-seefunk.de/storage/thumbs/520x293c/r:1527086458/582.jpg 1x, https://www.radio-seefunk.de/storage/thumbs/1040x586c/r:1527086458/582.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>23.05.</strong>
	                10:53            </span>
	                        <strong>JOGIS ELEVEN bei RSF</strong>
                <span class="excerpt">
                RSF begleitet die Jungs auf dem Wäg zum Wältmeischter! Dank Lukas und seinem …            </span>
	                </span>
	</span>
</a>
<a href="https://www.radio-seefunk.de/rsf-schickt-nachwuchs-kicker-ins-fc-bayern-kids-club-fussballcamp-im-europa-park-508/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.radio-seefunk.de/storage/thumbs/520x293c/r:1527088896/509.jpg"
             srcset="https://www.radio-seefunk.de/storage/thumbs/520x293c/r:1527088896/509.jpg 1x, https://www.radio-seefunk.de/storage/thumbs/1040x586c/r:1527088896/509.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>18.05.</strong>
	                13:32            </span>
	                        <strong>RSF schickt Nachwuchs-Kicker ins FC Bayern Kids-Club Fußballcamp in den Europa-Park in Rust</strong>
                <span class="excerpt">
                Vor der WM ist nach der WM und nach der WM schickt Radio Seefunk RSF ein …            </span>
	                </span>
	</span>
</a>
<a href="https://www.radio-seefunk.de/black-forrest-ultra-bike-marathon-1986/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.radio-seefunk.de/storage/thumbs/520x293c/r:1528378143/1987.jpg"
             srcset="https://www.radio-seefunk.de/storage/thumbs/520x293c/r:1528378143/1987.jpg 1x, https://www.radio-seefunk.de/storage/thumbs/1040x586c/r:1528378143/1987.jpg 2x"/>
                    <div class="cmms-copyright" title="Sportograf">Sportograf</div>
	            </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>07.06.</strong>
	                13:38            </span>
	                        <strong>Black Forest Ultra Bike Marathon</strong>
                <span class="excerpt">
                Im Hochschwarzwald sind am Wochenende vom 15. bis 17. Juni stramme Waden …            </span>
	                </span>
	</span>
</a>
<a href="https://www.radio-seefunk.de/weingarten-feiert-staedtepartnerschaft-1968/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.radio-seefunk.de/storage/thumbs/520x293c/r:1528361904/1969.jpg"
             srcset="https://www.radio-seefunk.de/storage/thumbs/520x293c/r:1528361904/1969.jpg 1x, https://www.radio-seefunk.de/storage/thumbs/1040x586c/r:1528361904/1969.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>07.06.</strong>
	                08:57            </span>
	                        <strong>Weingarten feiert Städtepartnerschaft</strong>
                <span class="excerpt">
                60 Jahre Freundschaft waren für Weingarten und das südtirolische Burgeis Grund …            </span>
	                </span>
	</span>
</a>
<a href="https://www.radio-seefunk.de/flohmarkt-kult-in-konstanz-und-kreuzlingen-1901/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.radio-seefunk.de/storage/thumbs/520x293c/r:1528282269/1906.jpg"
             srcset="https://www.radio-seefunk.de/storage/thumbs/520x293c/r:1528282269/1906.jpg 1x, https://www.radio-seefunk.de/storage/thumbs/1040x586c/r:1528282269/1906.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>06.06.</strong>
	                10:50            </span>
	                        <strong>Flohmarkt-Kult in Konstanz und Kreuzlingen</strong>
                <span class="excerpt">
                Dieses Wochenende lädt der grenzüberschreitende 24-Stunden-Flohmarkt in …            </span>
	                </span>
	</span>
</a>
<a href="https://www.radio-seefunk.de/hafenfestsaison-in-langenargen-wird-eingelaeutet-1891/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.radio-seefunk.de/storage/thumbs/520x293c/r:1528275652/1895.jpg"
             srcset="https://www.radio-seefunk.de/storage/thumbs/520x293c/r:1528275652/1895.jpg 1x, https://www.radio-seefunk.de/storage/thumbs/1040x586c/r:1528275652/1895.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>06.06.</strong>
	                08:57            </span>
	                        <strong>Hafenfestsaison in Langenargen wird eingeläutet</strong>
                <span class="excerpt">
                Seit mittlerweile 12 Jahren organisieren heimische Gastwirte und die …            </span>
	                </span>
	</span>
</a>
        </div>
    </div>
	    </div>
<aside>

	
</aside>

</div>

    <footer id="colophon"
            class="site-footer"
            role="contentinfo">
        <div class="footer-wrapper">
            <div class="footer-nav">
				<div class="menu-footermenue-container"><ul id="menu-footermenue" class="footer-menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://www.radio-seefunk.de/kontakt/">Kontakt</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.radio-seefunk.de/impressum/">Impressum</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.radio-seefunk.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>            </div>

            <div class="footer-info">
				
                <div>
					                </div>
            </div>
        </div>

        <div class="footer-powered">
            <div class="footer-powered-inner">
                Powered by <a href="http://www.web1tv.de/" target="_blank"><img
                            src="https://www.radio-seefunk.de/wp-content/themes/albinux/assets/img/web1tv.png" width="55"
                            height="11"
                            alt="Web1TV GmbH"></a>
            </div>
        </div>
    </footer>

	<div class="main-search-form">
    <div class="search-box-wrapper">
        <div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.radio-seefunk.de">
                <span class="close dashicons dashicons-no-alt"></span>

                <div class="input-wrapper">
                    <input type="text" class="search-field" placeholder="Ich suche nach&nbsp;…" value="" name="s">
                    <button class="search-submit dashicons dashicons-search"></button>
                </div>
            </form>
        </div>
    </div>
</div>
    </div>

    <div class="adzone-2"></div>

	<script type="text/javascript">
var iam_data = {"st":"radiosee","cp":"article","sv":"ke","co":""};
iom.c(iam_data);
</script>
<script type='text/javascript' src='https://www.radio-seefunk.de/wp-content/plugins/bwp-minify/cache/minify-b1-lightbox-53d04355b21498370c317cc0ca612749.js?ver=1.0.3'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=3'></script>
<script type="text/javascript">
	var _paq = _paq || [];
	_paq.push(['setCookieDomain', '*.radio-seefunk.de']);
	_paq.push(['trackPageView']);
	_paq.push(['enableLinkTracking']);
	(function() {
		var u='//stats.web1tv.de/';
		_paq.push(['setTrackerUrl', u+'piwik.php']);
		_paq.push(['setSiteId', 86]);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
	})();
</script>
<noscript><p><img src="//stats.web1tv.de/piwik.php?idsite=86" style="border:0;" alt="" /></p></noscript>
    </div>

	<div class="cookie-popup">
	<div class="cookie-popup-wrapper">
		<p>In unserer <a href="https://www.radio-seefunk.de/impressum/" target="_blank">Datenschutzerklärung</a> beschreiben wir den Einsatz von Cookies auf unserer Webseite. Cookies dienen u.a. zur laufenden Optimierung unseres Services. Durch Klick auf OK stimmen Sie der Verwendung von Cookies auf dieser Webseite zu.</p>

		<a class="cookie-button"><span>OK</span></a>
	</div>
</div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><a class="to-top" href="#top"><em class="dashicons dashicons-arrow-up"></em></a>
</body>
</html>


<!-- Cachify | http://cachify.de
Memcached @ 07.06.2018 15:55:23 -->