<!DOCTYPE html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <title>Hitze-Ausbruch bei RSF! | Radio Seefunk</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.radio-seefunk.de/xmlrpc.php">

    <link href="https://assets.web1tv.de/fonts/Roboto:300,400,400i,700,700i" rel="stylesheet">

    <link rel="shortcut icon" href="https://www.radio-seefunk.de/wp-content/themes/cmms-theme-radio_seefunk/assets/img/logo.svg">

	<meta name="description" content="Die Sahara-Hitze macht auch RSF-Moderator Sven Henrich sichtlich zu schaffen&#8230; Gegen die Hitze am Arbeitsplatz gönnt man(n) sich jetzt mal ein kühles  …"/><meta property="og:url" content="https://www.radio-seefunk.de/hitze-ausbruch-bei-rsf-5936/"/><meta property="og:title" content="Hitze-Ausbruch bei RSF!"/><meta property="og:description" content="Die Sahara-Hitze macht auch RSF-Moderator Sven Henrich sichtlich zu schaffen&#8230; Gegen die Hitze am Arbeitsplatz g&ouml;nnt man(n) sich jetzt mal&nbsp;ein k&uuml;hles  &hellip;"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2018-07-26 10:06:27"/><meta property="article:modified_time" content="2018-07-26 10:06:27"/><meta property="og:image" content="https://www.radio-seefunk.de/storage/thumbs/1200x630c/r:1532599511/5963.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><link rel='dns-prefetch' href='//www.radio-seefunk.de' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Seefunk &raquo; Feed" href="https://www.radio-seefunk.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Seefunk &raquo; Hitze-Ausbruch bei RSF! Kommentar-Feed" href="https://www.radio-seefunk.de/hitze-ausbruch-bei-rsf-5936/feed/" />
<link rel='stylesheet' id='dashicons-css'  href='https://www.radio-seefunk.de/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='core-group-css' href='https://www.radio-seefunk.de/wp-content/plugins/bwp-minify/cache/minify-b1-core-9a3bdefe1dbaab126c0df21d56053005.css?ver=1.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radio-seefunk.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.radio-seefunk.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.radio-seefunk.de/wp-content/plugins/bwp-minify/cache/minify-b1-cmms-l10n-utils-c5545971146f126b9a65566f2c96e919.js?ver=1.0.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.7'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radio-seefunk.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radio-seefunk.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='IFC in Tuttlingen feierlich eröffnet' href='https://www.radio-seefunk.de/ifc-in-tuttlingen-feierlich-eroeffnet-5911/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="https://www.radio-seefunk.de/hitze-ausbruch-bei-rsf-5936/" />
<link rel='shortlink' href='https://www.radio-seefunk.de/?p=5936' />
<script type="text/javascript">window.jwplayer = function () {console.info("Deprecated call to jwplayer");return {setup: function () {return this},on: function () {return this}};};</script>
<link rel="shortcut icon" href="https://www.radio-seefunk.de/storage/thumbs/512x512/r:1526313005/381.jpg">
<link rel="icon" href="https://www.radio-seefunk.de/storage/thumbs/32x32/r:1526313005/381.jpg" sizes="32x32" />
<link rel="icon" href="https://www.radio-seefunk.de/storage/thumbs/192x192/r:1526313005/381.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radio-seefunk.de/storage/thumbs/180x180/r:1526313005/381.jpg" />
<meta name="msapplication-TileImage" content="https://www.radio-seefunk.de/storage/thumbs/270x270/r:1526313005/381.jpg" />
<meta name="theme-color" content="#000000">


</head>

<body class="post-template-default single single-post postid-5936 single-format-standard header-open full-width">


<div id="top"></div>

<div id="app">

    <div class="cmms-adzone-0-wrapper">
        <div class="cmms-adzone-1"></div>
        <div class="cmms-adzone-0">
			        </div>
    </div>
    <div class="cmms-adzone-3"></div>

    <div id="page" class="hfeed site">
		            <header id="masthead" class="site-header" role="banner">
                <div class="header-wrapper">
                    <div class="header-banner">
                        <a class="logo" href="https://www.radio-seefunk.de" rel="home"
                           title="Radio Seefunk">
                            <picture>
								                                <img src="https://www.radio-seefunk.de/wp-content/themes/cmms-theme-radio_seefunk/assets/img/logo-white.svg"
                                     alt="Radio Seefunk">
                            </picture>
                        </a>

						<div class="space"></div>
<div class="play_now"
     data-cache="https://www.radio-seefunk.de/wp-content/themes/albinux/tmp/5_1.json"
     data-default_cover="https://www.radio-seefunk.de/storage/thumbs/264x264c/r:1522782670/144.jpg">
    <div class="show">
        <div class="meta">
            <span></span>
        </div>
        <div class="thumb"></div>
    </div>
    <div class="track">
        <div class="cover"></div>
        <div class="meta"></div>
    </div>
    <div class="play">
		            <div data-stream="1628c3c1168"><span>Hochrhein</span></div>
		            <div data-stream="1628c3c1978"><span>Bodensee-Oberschwaben</span></div>
		    </div>
</div>
                        <div class="space"></div>

						<div class="shortcuts">
	<a href="https://www.facebook.com/RadioSeefunkRSF/" target="_blank" rel="nofollow" class="ss-facebook"><span>Facebook</span></a><a href="https://twitter.com/radioseefunkrsf" target="_blank" rel="nofollow" class="ss-twitter"><span>Twitter</span></a>    <a class="search dashicons dashicons-search"><span>Suche</span></a>
</div>
						                            <div class="menu-switch"><em class="dashicons dashicons-menu"></em></div>
						                    </div>

					    <nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
        <div>
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="nav-menu"><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="https://www.radio-seefunk.de/">Startseite</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307"><a href="https://www.radio-seefunk.de/wetter/">Wetter &#038; Verkehr</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.radio-seefunk.de/webradio/">Webradio &#038; Apps</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://www.radio-seefunk.de/playlist/">Playlist</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://www.radio-seefunk.de/podcasts/">Podcasts</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.radio-seefunk.de/sender/">Sender</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.radio-seefunk.de/radiowerbung/">Radiowerbung</a></li>
<li id="menu-item-3793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3793"><a href="https://www.radio-seefunk.de/stellenmarkt/">Stellenmarkt</a></li>
<li id="menu-item-903" class="mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-903"><a target="_blank" href="/radioplayer/1628c3c1168">Radio Hören: Hochrhein</a></li>
<li id="menu-item-904" class="mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-904"><a target="_blank" href="/radioplayer/1628c3c1978">Radio Hören: Bodensee-Oberschwaben</a></li>
</ul></div>        </div>
    </nav>
                </div>
            </header>
		
        <div id="main" class="site-main">
    <div id="content" class="site-content" role="main">
		<article id="post-5936" class="post-5936 post type-post status-publish format-standard hentry category-nachrichten" itemscope itemtype="http://schema.org/NewsArticle">

    <header class="entry-header with-thumbnail">
		<div class="postthumbnail -with-copy"><img src="https://www.radio-seefunk.de/storage/thumbs/1040x500c/r:1532599511/5963.jpg" width="1040" height="500" alt="&copy; RSF" /><div class="cmms-copyright">RSF</div></div>            <h1 class="entry-title" itemprop="headline"><span>Hitze-Ausbruch bei RSF!</span></h1>
		    </header>

    <div class="entry-wrapper">

        <div class="entry-meta">
			<p class="entry-date" itemprop="datePublished"><em class="dashicons dashicons-calendar"></em><time datetime="2018-07-26T10:06:27+00:00">26. Juli 2018</time></p>        </div>

        <div class="entry-content" itemprop="articleBody">
			<p>Die Sahara-Hitze macht auch RSF-Moderator Sven Henrich sichtlich zu schaffen&#8230;</p>
<p>Gegen die Hitze am Arbeitsplatz gönnt man(n) sich jetzt mal ein kühles Fußbad!</p>
        </div>

		            <footer class="entry-nav">
                <h4>Weitere Nachrichten</h4>

                <div class="link prev">
					<a href="https://www.radio-seefunk.de/ifc-in-tuttlingen-feierlich-eroeffnet-5911/" rel="prev">IFC in Tuttlingen feierlich eröffnet</a>                </div>

	                                <div class="link all">
                        <a href="https://www.radio-seefunk.de/category/nachrichten/"><span>Alle Nachrichten</span></a>
                    </div>
	            
                <div class="link next">
					                </div>
            </footer>
		
		
		<div class="idvl-socs-tools size-ff"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.radio-seefunk.de%2Fhitze-ausbruch-bei-rsf-5936%2F&"
   title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank"
   rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.radio-seefunk.de%2Fshare%2F5936&text=Hitze-Ausbruch%20bei%20RSF%21"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=https%3A%2F%2Fwww.radio-seefunk.de%2Fshare%2F5936%20-%20Hitze-Ausbruch%20bei%20RSF%21" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="https://plus.google.com/share?hl=de&url=https%3A%2F%2Fwww.radio-seefunk.de%2Fshare%2F5936" title="Auf Google+ teilen" class="idvl-socs-googleplus ss-googleplus" target="_blank" rel="nofollow"><span>Google+</span></a><a href="mailto:?subject=Hitze-Ausbruch%20bei%20RSF%21&body=Die%20Sahara-Hitze%20macht%20auch%20RSF-Moderator%20Sven%20Henrich%20sichtlich%20zu%20schaffen%26%238230%3B%20Gegen%20die%20Hitze%20am%20Arbeitsplatz%20g%C3%B6nnt%20man%28n%29%20sich%20jetzt%20mal%C2%A0ein%20k%C3%BChles%20Fu%C3%9Fbad%21%20%E2%80%A6%0A%0Ahttps%3A%2F%2Fwww.radio-seefunk.de%2Fshare%2F5936" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>    </div>
</article>
    <div class="related-contents">
        <h3>Das könnte Sie auch interessieren</h3>

        <div class="post-shortcuts">
			<a href="https://www.radio-seefunk.de/ifc-in-tuttlingen-feierlich-eroeffnet-5911/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img class="albinux-lazy" data-src="https://www.radio-seefunk.de/storage/thumbs/520x293c/r:1532587714/5912.jpg"
             data-srcset="https://www.radio-seefunk.de/storage/thumbs/520x293c/r:1532587714/5912.jpg 1x, https://www.radio-seefunk.de/storage/thumbs/1040x586c/r:1532587714/5912.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>26.07.</strong>
	                06:50            </span>
	                        <strong>IFC in Tuttlingen feierlich eröffnet</strong>
                <span class="excerpt">
                Das Innovations- und Forschungs-Centrum – kurz „IFC“ – der Hochschule …            </span>
	                </span>
	</span>
</a>
<a href="https://www.radio-seefunk.de/indischer-generalkonsul-in-friedrichshafen-5844/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img class="albinux-lazy" data-src="https://www.radio-seefunk.de/storage/thumbs/520x293c/r:1532508937/5845.jpg"
             data-srcset="https://www.radio-seefunk.de/storage/thumbs/520x293c/r:1532508937/5845.jpg 1x, https://www.radio-seefunk.de/storage/thumbs/1040x586c/r:1532508937/5845.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>25.07.</strong>
	                08:57            </span>
	                        <strong>Indischer Generalkonsul in Friedrichshafen</strong>
                <span class="excerpt">
                Der indische Generalkonsul Sugandh Rajaram hat Friedrichshafen besucht …            </span>
	                </span>
	</span>
</a>
<a href="https://www.radio-seefunk.de/15-millionen-inatura-besucher-5784/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img class="albinux-lazy" data-src="https://www.radio-seefunk.de/storage/thumbs/520x293c/r:1532423487/5787.jpg"
             data-srcset="https://www.radio-seefunk.de/storage/thumbs/520x293c/r:1532423487/5787.jpg 1x, https://www.radio-seefunk.de/storage/thumbs/1040x586c/r:1532423487/5787.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>24.07.</strong>
	                09:14            </span>
	                        <strong>1,5 Millionen „inatura“-Besucher</strong>
                <span class="excerpt">
                Vor 15 Jahren wurde „inatura“-Erlebnis Naturschau in Dornbirn eröffnet – nun …            </span>
	                </span>
	</span>
</a>
<a href="https://www.radio-seefunk.de/irrfahrt-mit-gestohlenem-taxi-5708/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img class="albinux-lazy" data-src="https://www.radio-seefunk.de/storage/thumbs/520x293c/r:1532329995/5711.jpg"
             data-srcset="https://www.radio-seefunk.de/storage/thumbs/520x293c/r:1532329995/5711.jpg 1x, https://www.radio-seefunk.de/storage/thumbs/1040x586c/r:1532329995/5711.jpg 2x"/>
                    <div class="cmms-copyright" title="Kantonspolizei St.Gallen">Kantonspolizei St.Gallen</div>
	            </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>23.07.</strong>
	                07:14            </span>
	                        <strong>Irrfahrt mit gestohlenem Taxi</strong>
                <span class="excerpt">
                In Rorschach hat ein 38-jähriger Mann einen Taxifahrer niedergeschlagen und …            </span>
	                </span>
	</span>
</a>
<a href="https://www.radio-seefunk.de/mettnau-schule-erhaelt-preis-5699/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img class="albinux-lazy" data-src="https://www.radio-seefunk.de/storage/thumbs/520x293c/r:1532325217/5702.jpg"
             data-srcset="https://www.radio-seefunk.de/storage/thumbs/520x293c/r:1532325217/5702.jpg 1x, https://www.radio-seefunk.de/storage/thumbs/1040x586c/r:1532325217/5702.jpg 2x"/>
                    <div class="cmms-copyright" title="Foto: Klein">Foto: Klein</div>
	            </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>23.07.</strong>
	                05:54            </span>
	                        <strong>Mettnau-Schule erhält Preis</strong>
                <span class="excerpt">
                Die Radolfzeller Mettnau-Schule ist für ein Projekt zur Verkehrssicherheit mit …            </span>
	                </span>
	</span>
</a>
<a href="https://www.radio-seefunk.de/karin-becker-wird-neue-konstanzer-theater-intendantin-5533/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img class="albinux-lazy" data-src="https://www.radio-seefunk.de/storage/thumbs/520x293c/r:1532064372/5536.jpg"
             data-srcset="https://www.radio-seefunk.de/storage/thumbs/520x293c/r:1532064372/5536.jpg 1x, https://www.radio-seefunk.de/storage/thumbs/1040x586c/r:1532064372/5536.jpg 2x"/>
                    <div class="cmms-copyright" title="Stadt Konstanz">Stadt Konstanz</div>
	            </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>20.07.</strong>
	                05:28            </span>
	                        <strong>Karin Becker wird neue Konstanzer Theater-Intendantin</strong>
                <span class="excerpt">
                Karin Becker wird die neue Intendantin am Theater Konstanz. Sie folgt auf …            </span>
	                </span>
	</span>
</a>
        </div>
    </div>
	    </div>
<aside>

	
</aside>

</div>

    <footer id="colophon"
            class="site-footer"
            role="contentinfo">
        <div class="footer-wrapper">
            <div class="footer-nav">
				<div class="menu-footermenue-container"><ul id="menu-footermenue" class="footer-menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://www.radio-seefunk.de/kontakt/">Kontakt</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.radio-seefunk.de/impressum/">Impressum</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.radio-seefunk.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>            </div>

            <div class="footer-info">
				
                <div>
					                </div>
            </div>
        </div>

        <div class="footer-powered">
            <div class="footer-powered-inner">
                Powered by <a href="http://www.web1tv.de/" target="_blank"><img
                            src="https://www.radio-seefunk.de/wp-content/themes/albinux/assets/img/web1tv.png" width="55"
                            height="11"
                            alt="Web1TV GmbH"></a>
            </div>
        </div>
    </footer>

	<div class="main-search-form">
    <div class="search-box-wrapper">
        <div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.radio-seefunk.de">
                <span class="close dashicons dashicons-no-alt"></span>

                <div class="input-wrapper">
                    <input type="text" class="search-field" placeholder="Ich suche nach&nbsp;…" value="" name="s">
                    <button class="search-submit dashicons dashicons-search"></button>
                </div>
            </form>
        </div>
    </div>
</div>
    </div>

    <div class="adzone-2"></div>

	<script type='text/javascript' src='https://www.radio-seefunk.de/wp-content/plugins/bwp-minify/cache/minify-b1-lightbox-c4d6ed276732fc9ae03cbfc9623278f4.js?ver=1.0.5'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=3'></script>
<script type="text/javascript">
	var _paq = _paq || [];
	_paq.push(['setCookieDomain', '*.radio-seefunk.de']);
	_paq.push(['trackPageView']);
	_paq.push(['enableLinkTracking']);
	(function() {
		var u='//stats.web1tv.de/';
		_paq.push(['setTrackerUrl', u+'piwik.php']);
		_paq.push(['setSiteId', 86]);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
	})();
</script>
<noscript><p><img src="//stats.web1tv.de/piwik.php?idsite=86" style="border:0;" alt="" /></p></noscript>
    </div>

	<div class="cookie-popup">
	<div class="cookie-popup-wrapper">
		<p>In unserer <a href="https://www.radio-seefunk.de/impressum/" target="_blank">Datenschutzerklärung</a> beschreiben wir den Einsatz von Cookies auf unserer Webseite. Cookies dienen u.a. zur laufenden Optimierung unseres Services. Durch Klick auf OK stimmen Sie der Verwendung von Cookies auf dieser Webseite zu.</p>

		<a class="cookie-button"><span>OK</span></a>
	</div>
</div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><a class="to-top" href="#top"><em class="dashicons dashicons-arrow-up"></em></a>
</body>
</html>


<!-- Cachify | http://cachify.de
Memcached @ 26.07.2018 10:07:11 -->